狗万manbet,免费狗万manbet,股票软件下载站 用户登录  |  用户 注册
大智慧分时指标 ZFSVOL-分时竞价量
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2019-08-06 02:00:23
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:ZFSVOL-分时竞价量  
  • (0)0%
    (0)0%

软件介绍

 大智慧分时引用竞价量(指标 副图 源码 贴图)

 
先建名为Z50的引用指标
{Z50}
{-竞价量}
{竞价期间是虚拟委托量,没有实际成交量}
竞卖量:IF(SUM(V,0)=0,ASKVOL(1)+ASKVOL(2),0);
竞买量:IF(SUM(V,0)=0,BIDVOL(1)+BIDVOL(2),0);
 
建附图指标
{ZFSVOL-分时竞价量}
JWS:="Z50.竞卖量#TICK";JWB:="Z50.竞买量#TICK";
TT:=BARSLAST(JWS+JWB>0);{公式下载 70822.com}
{竞均量比:SUM(JWS+JWB,0)/DYNAINFO(38)*100,LINETHICK0,Color008080,PRECIS2;}
竞买换:REF(JWB,TT)/CAPITAL*100*10,ColorCE00CE,LINETHICK0,PRECIS2;{放大10倍}
竞卖换:REF(JWS,TT)/CAPITAL*100*10,Color008000,LINETHICK0,PRECIS2;{放大10倍}
开换:REF(V,BARSLAST(SUM(V,0)=0)-1)/CAPITAL*100*10,LINETHICK0,PRECIS2,COLORWHITE;{放大10倍}
开额:REF(AMOUNT/10000,BARSLAST(SUM(V,0)=0)-1),LINETHICK0,PRECIS2,ColorFF8000;
STICKLINE(SUM(V,0)=0,JWS,0,3,0),Color008000;
STICKLINE(SUM(V,0)=0,JWB,0,3,0),ColorCE00CE;
STICKLINE(C>REF(C,1),JWB,0,3,0),COLORYELLOW;
{VERTLINE(CROSS(0.5,SUM(V,0)=0),2),COLORWHITE;};
换手:SUM(V,0)/CAPITAL*100,LINETHICK0,Color00DCDC,PRECIS2;
STICKLINE(C>REF(C,1),V,0,3,0),COLOR5454FF;
STICKLINE(C<REF(C,1),V,0,3,0),COLORFFFF54;
STICKLINE(C=REF(C,1),V,0,3,0),ColorWHITE;
T:=BARSLAST(TIME<=93000);AVB:=SUM(VOL,0)*240/DYNAINFO(38);
量比:IF(T=0,AVB,AVB/T),LINETHICK0,COLORF0CAA6,PRECIS2;
量幅:量比-REF(量比,MIN(T+1,10)),LINETHICK0,ColorDCDC00,PRECIS3;
 
{免费账号以下去掉}
逐单:SUM((ORDERVOL(1,2)-ORDERVOL(2,2))/CAPITAL*100,0),COLORYELLOW,LINETHICK0;
逐笔:SUM((TRANSACTVOL(1,2)-TRANSACTVOL(2,2))/CAPITAL*100,0),COLORGREEN,LINETHICK0;
KH:=HHVALL(V);KL:=LLVALL(V);{公式下载 70822.com}
DH:=HHVALL(MAX(逐单,逐笔));DL:=LLVALL(MIN(逐单,逐笔));
YYBL:=(KH-KL)/(DH-DL);YYPY:=KH-DH*YYBL;
POLYLINE(SUM(V,0)>0,逐单*YYBL+YYPY),COLORYELLOW,LAYER0;
POLYLINE(SUM(V,0)>0,逐笔*YYBL+YYPY),COLORGREEN,LAYER0;
ZD:=C/DYNAINFO(3)*100-100;
DRAWICON(逐单>=0.2 AND 逐笔>=0.15 AND ZD<=4.5,KH*0.5,7);
 
 
 
 
 
{公式下载 70822.com}
 
(通达信公式 主图 源码 K线图)
 

下载地址(点击下图进入下载地址网页)

    大智慧分时指标 ZFSVOL-分时竞价量下载

·上一软件:私募入场
·下一软件:波段精细

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等狗万manbet 股票价格计算公式 狗万manbet网 狗万manbet大全 狗万manbet论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式狗万manbet,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式狗万manbet,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式狗万manbet,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式狗万manbet,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式狗万manbet,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于狗万manbet时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于狗万manbet源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,031.25000 毫秒